<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> 
<head>
<title>Lincoln County Commissioners &#8211; August 21, 2017 | Sunflower State Radio</title>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://www.sunflowerstateradio.com/xmlrpc.php"/>
<meta property="og:image" content="http://www.sunflowerstateradio.com/wp-content/uploads/2016/05/Lincoln-Courthouse.jpg"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/>
<link rel="dns-prefetch" href="//s.w.org"/>
<link rel="alternate" type="application/rss+xml" title="Sunflower State Radio &raquo; Feed" href="http://www.sunflowerstateradio.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Sunflower State Radio &raquo; Comments Feed" href="http://www.sunflowerstateradio.com/comments/feed/"/>
<link rel="alternate" type="text/calendar" title="Sunflower State Radio &raquo; iCal Feed" href="http://www.sunflowerstateradio.com/events/?ical=1"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.sunflowerstateradio.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=e7df779f33863d4e523976eb4610ecf7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" id="dashicons-css" href="http://www.sunflowerstateradio.com/wp-includes/css/dashicons.min.css?ver=e7df779f33863d4e523976eb4610ecf7" type="text/css" media="all"/>
<link rel="stylesheet" id="wunderground-css" href="http://www.sunflowerstateradio.com/wp-content/plugins/wunderground/assets/css/wunderground.css?ver=2.1.3" type="text/css" media="all"/>
<link rel="stylesheet" id="widget-calendar-pro-style-css" href="http://www.sunflowerstateradio.com/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-full.css?ver=4.4.16" type="text/css" media="all"/>
<link rel="stylesheet" id="tribe_events-widget-calendar-pro-style-css" href="http://www.sunflowerstateradio.com/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-theme.css?ver=4.4.16" type="text/css" media="all"/>
<link rel="stylesheet" id="tribe_events--widget-calendar-pro-override-style-css" href="http://www.sunflowerstateradio.com/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-theme.css?ver=4.4.16" type="text/css" media="all"/>
<link rel="stylesheet" id="tribe_events-widget-calendar-pro-override-style-css" href="http://www.sunflowerstateradio.com/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-theme.css?ver=4.4.16" type="text/css" media="all"/>
<link rel="stylesheet" id="tribe-events-full-pro-calendar-style-css" href="http://www.sunflowerstateradio.com/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-full.min.css?ver=4.4.16" type="text/css" media="all"/>
<link rel="stylesheet" id="tribe-events-calendar-pro-style-css" href="http://www.sunflowerstateradio.com/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-theme.min.css?ver=4.4.16" type="text/css" media="all"/>
<link rel="stylesheet" id="tribe-events-calendar-full-pro-mobile-style-css" href="http://www.sunflowerstateradio.com/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-full-mobile.min.css?ver=4.4.16" type="text/css" media="only screen and (max-width: 768px)"/>
<link rel="stylesheet" id="tribe-events-calendar-pro-mobile-style-css" href="http://www.sunflowerstateradio.com/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-theme-mobile.min.css?ver=4.4.16" type="text/css" media="only screen and (max-width: 768px)"/>
<link rel="stylesheet" id="td_live_css_frontend-css" href="http://www.sunflowerstateradio.com/wp-content/plugins/td-composer/css-live/assets/css/td_live_css_frontend.css?ver=e7df779f33863d4e523976eb4610ecf7" type="text/css" media="all"/>
<link rel="stylesheet" id="google-fonts-style-css" href="http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="js_composer_front-css" href="http://www.sunflowerstateradio.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1" type="text/css" media="all"/>
<link rel="stylesheet" id="td-theme-css" href="http://www.sunflowerstateradio.com/wp-content/themes/Newspaper/style.css?ver=8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="td-theme-demo-style-css" href="http://www.sunflowerstateradio.com/wp-content/themes/Newspaper/includes/demos/college/demo_style.css?ver=8.1" type="text/css" media="all"/>
<script type="text/javascript" src="http://www.sunflowerstateradio.com/wp-includes/js/jquery/jquery.js?ver=1.12.4"></script>
<script type="text/javascript" src="http://www.sunflowerstateradio.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script>
<script type="text/javascript" src="http://www.sunflowerstateradio.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4"></script>
<script type="text/javascript" src="http://www.sunflowerstateradio.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4"></script>
<script type="text/javascript" src="http://www.sunflowerstateradio.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4"></script>
<script type="text/javascript" src="http://www.sunflowerstateradio.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4"></script>
<script type="text/javascript" src="http://www.sunflowerstateradio.com/wp-includes/js/wp-a11y.min.js?ver=e7df779f33863d4e523976eb4610ecf7"></script>
<script type="text/javascript">
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type="text/javascript" src="http://www.sunflowerstateradio.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4"></script>
<script type="text/javascript">
/* <![CDATA[ */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"2d7c6900ff","ajaxurl":"http:\/\/www.sunflowerstateradio.com\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
/* ]]> */
</script>
<script type="text/javascript" src="http://www.sunflowerstateradio.com/wp-content/plugins/wunderground/assets/js/widget.min.js?ver=2.1.3"></script>
<script type="text/javascript">
/* <![CDATA[ */
var TribeMiniCalendar = {"ajaxurl":"http:\/\/www.sunflowerstateradio.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="text/javascript" src="http://www.sunflowerstateradio.com/wp-content/plugins/events-calendar-pro/src/resources/js/widget-calendar.js?ver=4.4.16"></script>
<script type="text/javascript">
/* <![CDATA[ */
var FlowFlowOpts = {"streams":{},"open_in_new":"yep","filter_all":"All","filter_search":"Search","expand_text":"Expand","collapse_text":"Collapse","posted_on":"Posted on","show_more":"Show more","date_style":"agoStyleDate","dates":{"Yesterday":"Yesterday","s":"s","m":"m","h":"h","ago":"ago","months":["Jan","Feb","March","April","May","June","July","Aug","Sept","Oct","Nov","Dec"]},"lightbox_navigate":"Navigate with arrow keys","server_time":"1504122485","forceHTTPS":"nope","isAdmin":"","ajaxurl":"http:\/\/www.sunflowerstateradio.com\/wp-admin\/admin-ajax.php","isLog":"","plugin_base":"http:\/\/www.sunflowerstateradio.com\/wp-content\/plugins\/flow-flow","plugin_ver":"3.0.12"};
/* ]]> */
</script>
<script type="text/javascript" src="http://www.sunflowerstateradio.com/wp-content/plugins/flow-flow/js/require-utils.js?ver=3.0.12"></script>
<link rel="https://api.w.org/" href="http://www.sunflowerstateradio.com/wp-json/"/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.sunflowerstateradio.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.sunflowerstateradio.com/wp-includes/wlwmanifest.xml"/>
<link rel="prev" title="2017 North Central Activities Association Football Preview" href="http://www.sunflowerstateradio.com/2017/08/30/2017-north-central-activities-association-football-preview/"/>
<link rel="next" title="Smith County Commissioners &#8211; August 21, 2017" href="http://www.sunflowerstateradio.com/2017/08/30/smith-county-commissioners-august-21-2017/"/>
<link rel="canonical" href="http://www.sunflowerstateradio.com/2017/08/30/lincoln-county-commissioners-august-21-2017/"/>
<link rel="shortlink" href="http://www.sunflowerstateradio.com/?p=118908"/>
<link rel="alternate" type="application/json+oembed" href="http://www.sunflowerstateradio.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sunflowerstateradio.com%2F2017%2F08%2F30%2Flincoln-county-commissioners-august-21-2017%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.sunflowerstateradio.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sunflowerstateradio.com%2F2017%2F08%2F30%2Flincoln-county-commissioners-august-21-2017%2F&#038;format=xml"/>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.sunflowerstateradio.com/?wordfence_logHuman=1&hid=05E8D118DD989FA0ECFEE7E6769F83A8');
</script><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://www.sunflowerstateradio.com"><link rel="https://theeventscalendar.com" href="http://www.sunflowerstateradio.com/wp-json/tribe/events/v1/"/> <style id="tdw-css-placeholder"></style> <script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.sunflowerstateradio.com\/wp-admin\/","wpRestNonce":"95722ffae5","wpRestUrl":"http:\/\/www.sunflowerstateradio.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.sunflowerstateradio.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type1";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";
var td_animation_stack_general_selectors=".td-animation-stack .entry-thumb, .post .entry-thumb, .post img[class*=\"wp-image-\"], .post a.td-sml-link-to-image > img";
var td_ajax_url="http:\/\/www.sunflowerstateradio.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";
var td_get_template_directory_uri="http:\/\/www.sunflowerstateradio.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="2";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#6e7376";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-76767367-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.sunflowerstateradio.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.sunflowerstateradio.com/category/kdns/north-central-kansas-kdns/",
                                "name": "KDNS Local News"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.sunflowerstateradio.com/2017/08/30/lincoln-county-commissioners-august-21-2017/",
                                "name": "Lincoln County Commissioners &#8211; August 21, 2017"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-118908 single-format-standard tribe-no-js lincoln-county-commissioners-august-21-2017 global-block-template-10 td-college single_template_1 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type1 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/sunflowerstateradio/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.sunflowerstateradio.com/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/sunflowerradio" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/1570kndy" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-avatar"><div class="td-avatar-container"><img alt src="http://1.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=pg" srcset="http://1.gravatar.com/avatar/?s=160&amp;d=mm&amp;r=pg 2x" class="avatar avatar-80 photo avatar-default" height="80" width="80"/></div></div>
<div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-main-navigation-container"><ul id="menu-main-navigation" class="td-mobile-main-menu"><li id="menu-item-76985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-first menu-item-76985"><a href="http://www.sunflowerstateradio.com/">Home<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-90596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90596"><a href="http://www.sunflowerstateradio.com/kndy/">95.5 KNDY-FM</a></li>
<li id="menu-item-117517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117517"><a href="http://www.sunflowerstateradio.com/kndy-am/">1570 KNDY-AM</a></li>
<li id="menu-item-90594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90594"><a href="http://www.sunflowerstateradio.com/kdns/">94.1 KDNS-FM</a></li>
<li id="menu-item-90593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90593"><a href="http://www.sunflowerstateradio.com/kzdy/">96.3 KZDY-FM</a></li>
<li id="menu-item-90595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90595"><a href="http://www.sunflowerstateradio.com/kqnk/">106.7 KQNK-FM</a></li>
<li id="menu-item-94200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94200"><a href="http://www.sunflowerstateradio.com/kqnk/">1530 KQNK-AM</a></li>
<li id="menu-item-90592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90592"><a href="http://www.sunflowerstateradio.com/radionetwork/">8-Man Radio Network</a></li>
</ul>
</li>
<li id="menu-item-105202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105202"><a href="http://www.sunflowerstateradio.com/news/">State News</a></li>
<li id="menu-item-102825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102825"><a href="http://www.sunflowerstateradio.com/sports/">State Sports</a></li>
<li id="menu-item-85216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85216"><a href="http://www.sunflowerstateradio.com/weather/">Weather</a></li>
<li id="menu-item-105203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105203"><a href="http://kndy.agview.net">Ag</a></li>
<li id="menu-item-117556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-117556"><a href="#">Podcasts<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-117557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-117557"><a href="https://audioboom.com/channel/kdnskndy">The Sports Ticket</a></li>
<li id="menu-item-117558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-117558"><a href="https://audioboom.com/channel/kndy-news-podcast">KNDY News Podcast</a></li>
<li id="menu-item-117559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-117559"><a href="https://audioboom.com/channel/kndyradio">KD 94 Community Matters</a></li>
<li id="menu-item-117560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-117560"><a href="https://audioboom.com/channel/locker-room-chats">KD 94 Locker Room Chats</a></li>
<li id="menu-item-117561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-117561"><a href="https://audioboom.com/channel/the-kansas-8-man-all-star-radio-network">8-Man All-Star Network Profiles</a></li>
</ul>
</li>
<li id="menu-item-117581" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-117581"><a href="#">Our Streams<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-117553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-117553"><a href="http://cloudrad.io/kdcountry94/player">KD Country 94 Stream</a></li>
<li id="menu-item-117555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-117555"><a href="http://cloudrad.io/kqnk/player">Classic Hits KQNK Stream</a></li>
<li id="menu-item-117551" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-117551"><a href="http://cloudrad.io/kndy-fm/player">FM 95.5 KNDY Stream</a></li>
<li id="menu-item-117552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-117552"><a href="http://cloudrad.io/kndy-am/player">AM 1570 KNDY Stream / GCR CH 1</a></li>
<li id="menu-item-117554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-117554"><a href="http://cloudrad.io/kzdy-fm/player">Z-96.3 The Lake Sports Stream</a></li>
</ul>
</li>
<li id="menu-item-76984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-76984"><a href="#">Contact Us<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-106620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106620"><a href="http://www.sunflowerstateradio.com/kndy-contact/">Contact KNDY AM &#038; FM- Marysville</a></li>
<li id="menu-item-106820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106820"><a href="http://www.sunflowerstateradio.com/kdns-contact/">Contact KD 94 &#038; Z-96.3 &#8211; Glen Elder</a></li>
<li id="menu-item-106632" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106632"><a href="http://www.sunflowerstateradio.com/kqnk-contact/">Contact KQNK AM &#038; FM &#8211; Norton</a></li>
</ul>
</li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value required><label>your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value required><label>your password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
</div>
</div>
</div>
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.sunflowerstateradio.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value name="s" autocomplete="off"/>
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-2">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/sunflowerstateradio/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.sunflowerstateradio.com/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/sunflowerradio" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/1570kndy" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div>
</div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">Welcome! Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value required><label>your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value required><label>your password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">A password will be e-mailed to you.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="http://www.sunflowerstateradio.com/">
<img class="td-retina-data" data-retina="http://www.sunflowerstateradio.com/wp-content/uploads/2017/02/2017-ssr-large-logo2.png" src="http://www.sunflowerstateradio.com/wp-content/uploads/2017/02/2017-ssr-large-logo2.png" alt/>
</a>
</div>
<div class="menu-main-navigation-container"><ul id="menu-main-navigation-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-76985"><a href="http://www.sunflowerstateradio.com/">Home</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90596"><a href="http://www.sunflowerstateradio.com/kndy/">95.5 KNDY-FM</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-117517"><a href="http://www.sunflowerstateradio.com/kndy-am/">1570 KNDY-AM</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90594"><a href="http://www.sunflowerstateradio.com/kdns/">94.1 KDNS-FM</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90593"><a href="http://www.sunflowerstateradio.com/kzdy/">96.3 KZDY-FM</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90595"><a href="http://www.sunflowerstateradio.com/kqnk/">106.7 KQNK-FM</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94200"><a href="http://www.sunflowerstateradio.com/kqnk/">1530 KQNK-AM</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-90592"><a href="http://www.sunflowerstateradio.com/radionetwork/">8-Man Radio Network</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-105202"><a href="http://www.sunflowerstateradio.com/news/">State News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-102825"><a href="http://www.sunflowerstateradio.com/sports/">State Sports</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-85216"><a href="http://www.sunflowerstateradio.com/weather/">Weather</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-105203"><a href="http://kndy.agview.net">Ag</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-117556"><a href="#">Podcasts</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-117557"><a href="https://audioboom.com/channel/kdnskndy">The Sports Ticket</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-117558"><a href="https://audioboom.com/channel/kndy-news-podcast">KNDY News Podcast</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-117559"><a href="https://audioboom.com/channel/kndyradio">KD 94 Community Matters</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-117560"><a href="https://audioboom.com/channel/locker-room-chats">KD 94 Locker Room Chats</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-117561"><a href="https://audioboom.com/channel/the-kansas-8-man-all-star-radio-network">8-Man All-Star Network Profiles</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-117581"><a href="#">Our Streams</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-117553"><a href="http://cloudrad.io/kdcountry94/player">KD Country 94 Stream</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-117555"><a href="http://cloudrad.io/kqnk/player">Classic Hits KQNK Stream</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-117551"><a href="http://cloudrad.io/kndy-fm/player">FM 95.5 KNDY Stream</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-117552"><a href="http://cloudrad.io/kndy-am/player">AM 1570 KNDY Stream / GCR CH 1</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-117554"><a href="http://cloudrad.io/kzdy-fm/player">Z-96.3 The Lake Sports Stream</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-76984"><a href="#">Contact Us</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-106620"><a href="http://www.sunflowerstateradio.com/kndy-contact/">Contact KNDY AM &#038; FM- Marysville</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-106820"><a href="http://www.sunflowerstateradio.com/kdns-contact/">Contact KD 94 &#038; Z-96.3 &#8211; Glen Elder</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-106632"><a href="http://www.sunflowerstateradio.com/kqnk-contact/">Contact KQNK AM &#038; FM &#8211; Norton</a></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.sunflowerstateradio.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search"/>
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://www.sunflowerstateradio.com/">
<img class="td-retina-data" data-retina="http://www.sunflowerstateradio.com/wp-content/uploads/2017/02/2017-ssr-large-logo2.png" src="http://www.sunflowerstateradio.com/wp-content/uploads/2017/02/2017-ssr-large-logo2.png" alt/>
<span class="td-visual-hidden">Sunflower State Radio</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_59a716758e2f2_rand td_block_template_10 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2257219548512354" data-ad-slot="1874193428"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2257219548512354" data-ad-slot="1874193428"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2257219548512354" data-ad-slot="1874193428"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-2257219548512354" data-ad-slot="1874193428"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-1 ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="View all posts in KDNS Local News" class="entry-crumb" href="http://www.sunflowerstateradio.com/category/kdns/north-central-kansas-kdns/">KDNS Local News</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Lincoln County Commissioners &#8211; August 21, 2017</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-118908" class="post-118908 post type-post status-publish format-standard has-post-thumbnail hentry category-north-central-kansas-kdns category-sunflower-state-radio" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a style="background-color:#4a2c21; color:#fff; border-color:#4a2c21;" href="http://www.sunflowerstateradio.com/category/kdns/north-central-kansas-kdns/">KDNS Local News</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Lincoln County Commissioners &#8211; August 21, 2017</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://www.sunflowerstateradio.com/author/chadhallackgmail-com/">Chad Hallack</a><div class="td-author-line"> - </div> </div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2017-08-30T08:49:30+00:00">August 30, 2017</time></span> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top td-with-like">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.sunflowerstateradio.com%2F2017%2F08%2F30%2Flincoln-county-commissioners-august-21-2017%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Lincoln+County+Commissioners+%E2%80%93+August+21%2C+2017&url=http%3A%2F%2Fwww.sunflowerstateradio.com%2F2017%2F08%2F30%2Flincoln-county-commissioners-august-21-2017%2F&via=sunflowerradio"><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.sunflowerstateradio.com/2017/08/30/lincoln-county-commissioners-august-21-2017/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.sunflowerstateradio.com/2017/08/30/lincoln-county-commissioners-august-21-2017/&amp;media=http://www.sunflowerstateradio.com/wp-content/uploads/2016/05/Lincoln-Courthouse.jpg&description=Lincoln+County+Commissioners+%E2%80%93+August+21%2C+2017" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Lincoln+County+Commissioners+%E2%80%93+August+21%2C+2017%20-%20http%3A%2F%2Fwww.sunflowerstateradio.com%2F2017%2F08%2F30%2Flincoln-county-commissioners-august-21-2017%2F"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.sunflowerstateradio.com/2017/08/30/lincoln-county-commissioners-august-21-2017/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.sunflowerstateradio.com/2017/08/30/lincoln-county-commissioners-august-21-2017/" data-text="Lincoln County Commissioners &#8211; August 21, 2017" data-via data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>
<div class="td-post-content">
<div class="td-featured-image-rec">
<div class="td-post-featured-image"><a href="http://www.sunflowerstateradio.com/wp-content/uploads/2016/05/Lincoln-Courthouse.jpg" data-caption><img width="600" height="398" class="entry-thumb td-modal-image" src="http://www.sunflowerstateradio.com/wp-content/uploads/2016/05/Lincoln-Courthouse.jpg" srcset="http://www.sunflowerstateradio.com/wp-content/uploads/2016/05/Lincoln-Courthouse.jpg 600w, http://www.sunflowerstateradio.com/wp-content/uploads/2016/05/Lincoln-Courthouse-300x199.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" alt title="Lincoln Courthouse"/></a></div> </div>
<p>The regular meeting of the Lincoln County Board of Commissioners was held in the commission meeting room of the courthouse Monday, August 21, 2017. Chairman Al Joe Wallace called the meeting to order at 8:00 a.m. with Vice-Chairman Terry Finch and Member Alexis Pflugh present. County Clerk Dawn Harlow was in attendance.</p>
<p>Others present for portions of the meeting: Mona Gerstmann, John Paul Ellis, Jim Wiebke, David Dohe, Howard Wehrman, Michel O’Hare, Kathy Robertson, Christie Walter and John Baetz.</p>
<p>Terry Finch moved to approve and adopt the minutes of the August 14, 2017 regular meeting as presented, seconded by Alexis Pflugh. Motion carried.</p>
 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_3_59a7167590ddd_rand td_block_template_10 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2257219548512354" data-ad-slot="1088254621"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2257219548512354" data-ad-slot="1088254621"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2257219548512354" data-ad-slot="1088254621"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Advertisement -</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-2257219548512354" data-ad-slot="1088254621"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p>John Paul Ellis, Courthouse Custodian requested that the board consider applying for grant funds to replace the front and back steps as well as paint the building exterior, and provided the grant application for the Kansas Heritage Trust as well as a list of potential funding sources that was prepared last year by Economic Development Director Kelly Larson.</p>
<p>The board reviewed the bills received for Lincoln Park Manor. The board approved a partial payment to Uhl Construction for the replacement of the roof. The board denied a bill from Lincoln Building Supply.</p>
<p>Emergency Manager David Dohe related that LEPC meeting attendance has been declining with only three people attending the July meeting, it was suggested that the board consider mailing a letter to each LEPC member inquiring if they are still interested in serving on the board. Dohe presented a grant application for the board’s approval. Alexis Pflugh moved to allow the chairman to sign the Emergency Management Performance Grant (EMPG) Funds grant application, seconded by Terry Finch. Motion carried. Dohe presented a copy of an Inter-Jurisdictional Agreement for Mutual Aid between Fire Departments, noting that Director of Public Works Michel O’Hare had asked that the Lincoln County Highway Department be included in the agreement, as equipment has been used during emergencies. Terry Finch moved to allow Director of Public Works Michel O’Hare to sign the interlocal agreement on behalf of the highway department, seconded by Alexis Pflugh. Motion carried.</p>
<p>Director of Public Works Michel O’Hare related that the engineering costs for the three drainage structures in Cedron Township is approximately $1,300, which includes mileage for one trip, labor, field visit, hydraulics and three permits. Discussion ensued on the proposal submitted by Kirkham Michel to provide one day a month engineering services for a flat monthly fee, contractual time frame and potential projects that could be worked on. O’Hare related that there was an error on the report for the Highland Lake Dam and that due to the county being considered the operator of the dam, the county will be responsible to hire an engineer to be identified as the operator as part of the emergency action plan for the dam; and the Division of Water Resources has stated that the County must do inspections on the dam every three years. Discussion ensued on whether the county could close the road to alleviate future responsibility for the dam. O’Hare reported on the following topics: should finish patching asphalt roads this week; has had three employees resign and has two more employees that might be resigning within the next month; and an update on off-system bridge replacement project OS 145.</p>
<p>Commissioner Pflugh inquired about the use of the crushed concrete, equipment sale, why the department is maintaining dirt roads; and questioned hiring practices. O’Hare requested approval to change the status of Robert Zachgo from a seasonal part-time employee to full-time. The board made no decision this date.</p>
<p>USD 298 Superintendent Kathy Robertson introduced new LJSHS Principal, Christie Walter. Robertson commended the highway department for their willingness to address bus route road concerns.</p>
<p>The chairman opened the Lincoln County, Kansas and Special Districts, budget hearing at 10:00 a.m. to hear and answer objections to the proposed use of funds and the amount of ad valorem tax levied for the 2018 proposed budget with Jim Wiebke, John Baetz, Howard Wehrman and Mona Gerstmann present, with no others appearing the chairman closed the budget hearing at 10:25 a.m.</p>
<p>Terry Finch moved to approve and adopt the 2018 Lincoln County, Kansas and the following Special Districts: Barnard Rural Fire District, Beverly Rural Fire District, First Rural Fire District, Hunter Rural Fire District, Sylvan Grove Rural Fire District, Free Mission Cemetery District, Rosette Cemetery District, Spillman Cemetery District and Vesper Cemetery District, budgets as published, seconded by Al Joe Wallace. Motion carried. Voting as follows: Wallace – Aye; Finch – Aye; Pflugh – Nay.</p>
<p>Al Joe Wallace moved to authorize Uhl Construction to install fascia. Discussion ensued. Commissioner Pflugh questioned the legality of assigning the project without a bid. Wallace withdrew his motion. Al Joe Wallace moved to authorize Uhl Construction to install metal fascia and wrap gable returns at the county owned nursing home in the amount of $5,380, seconded by Terry Finch. Motion carried. Wallace – Aye; Finch – Aye; Pflugh – Abstained.</p>
<p>Alexis Pflugh moved to have the end of month meeting at an evening time to encourage public participation. Motion died for a lack of a second.</p>
<p>With no further business to come before the board the chairman adjourned the meeting at 10:40 a.m. until 8:00 a.m. Monday, August 28, 2017 in the commission meeting room of the courthouse.</p>
</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.sunflowerstateradio.com%2F2017%2F08%2F30%2Flincoln-county-commissioners-august-21-2017%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Lincoln+County+Commissioners+%E2%80%93+August+21%2C+2017&url=http%3A%2F%2Fwww.sunflowerstateradio.com%2F2017%2F08%2F30%2Flincoln-county-commissioners-august-21-2017%2F&via=sunflowerradio"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.sunflowerstateradio.com/2017/08/30/lincoln-county-commissioners-august-21-2017/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.sunflowerstateradio.com/2017/08/30/lincoln-county-commissioners-august-21-2017/&amp;media=http://www.sunflowerstateradio.com/wp-content/uploads/2016/05/Lincoln-Courthouse.jpg&description=Lincoln+County+Commissioners+%E2%80%93+August+21%2C+2017" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Lincoln+County+Commissioners+%E2%80%93+August+21%2C+2017%20-%20http%3A%2F%2Fwww.sunflowerstateradio.com%2F2017%2F08%2F30%2Flincoln-county-commissioners-august-21-2017%2F"><i class="td-icon-whatsapp"></i></a>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.sunflowerstateradio.com/2017/08/30/lincoln-county-commissioners-august-21-2017/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.sunflowerstateradio.com/2017/08/30/lincoln-county-commissioners-august-21-2017/" data-text="Lincoln County Commissioners &#8211; August 21, 2017" data-via data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://www.sunflowerstateradio.com/2017/08/30/2017-north-central-activities-association-football-preview/">2017 North Central Activities Association Football Preview</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://www.sunflowerstateradio.com/2017/08/30/smith-county-commissioners-august-21-2017/">Smith County Commissioners &#8211; August 21, 2017</a></div></div></div> <div class="author-box-wrap"><a href="http://www.sunflowerstateradio.com/author/chadhallackgmail-com/"><img alt src="http://0.gravatar.com/avatar/09676ebc65eab699e074806f7447d153?s=96&#038;d=mm&#038;r=pg" srcset="http://0.gravatar.com/avatar/09676ebc65eab699e074806f7447d153?s=192&amp;d=mm&amp;r=pg 2x" class="avatar avatar-96 photo" height="96" width="96"/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.sunflowerstateradio.com/author/chadhallackgmail-com/">Chad Hallack</a></span></div><div class="td-author-description">Now in his third year as News Director at KD-Country 94 and Z-96.3 The Lake, Chad is a jack of not all, but many trades. He spent previous years of his working life in hotel management, event planning, security, the aviation industry, staff writing for a newspaper, and as a small business owner. He began doing play-by-play of high school sports for KDNS and KZDY in 2009 and came to work full time for the stations in July of 2015.
He is the father of an eight year old daughter who enjoys spending his free time with her, his very significant other and her children. His favorite activities include attending live music and sporting events as well as being a singer/songwriter. A natural conversationalist, he also enjoys a good discussion/debate on a myriad of topics from current events and politics to sports and philosophy. He resides in Beloit with his daughter and continues to write sports and meeting stories for the local newspaper.</div><div class="td-author-social">
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.facebook.com/hallack" title="Facebook">
 <i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://twitter.com/chadhallack" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div><div class="clearfix"></div></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Chad Hallack"></span><meta itemprop="datePublished" content="2017-08-30T08:49:30+00:00"><meta itemprop="dateModified" content="2017-08-30T08:49:30+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.sunflowerstateradio.com/2017/08/30/lincoln-county-commissioners-august-21-2017/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.sunflowerstateradio.com/wp-content/uploads/2017/02/2017-ssr-large-logo2.png"></span><meta itemprop="name" content="Sunflower State Radio"></span><meta itemprop="headline " content="Lincoln County Commissioners - August 21, 2017"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.sunflowerstateradio.com/wp-content/uploads/2016/05/Lincoln-Courthouse.jpg"><meta itemprop="width" content="600"><meta itemprop="height" content="398"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_4_59a716759199a_rand td_with_ajax_pagination td-pb-border-top td_block_template_10" data-td-block-uid="td_uid_4_59a716759199a"><script>var block_td_uid_4_59a716759199a = new tdBlock();
block_td_uid_4_59a716759199a.id = "td_uid_4_59a716759199a";
block_td_uid_4_59a716759199a.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_4_59a716759199a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_59a716759199a_rand","tdc_css_class_style":"td_uid_4_59a716759199a_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":118908,"live_filter_cur_post_author":"10","block_template_id":""}';
block_td_uid_4_59a716759199a.td_column_number = "3";
block_td_uid_4_59a716759199a.block_type = "td_block_related_posts";
block_td_uid_4_59a716759199a.post_count = "3";
block_td_uid_4_59a716759199a.found_posts = "1451";
block_td_uid_4_59a716759199a.header_color = "";
block_td_uid_4_59a716759199a.ajax_pagination_infinite_stop = "";
block_td_uid_4_59a716759199a.max_num_pages = "484";
tdBlocksArray.push(block_td_uid_4_59a716759199a);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_59a7167634d30" class="td-related-left td-cur-simple-item" data-td_filter_value data-td_block_id="td_uid_4_59a716759199a" href="#">RELATED ARTICLES</a><a id="td_uid_6_59a7167634dd5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_59a716759199a" href="#">MORE FROM AUTHOR</a></h4><div id="td_uid_4_59a716759199a" class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.sunflowerstateradio.com/2017/08/30/smith-county-commissioners-august-21-2017/" rel="bookmark" title="Smith County Commissioners &#8211; August 21, 2017"><img width="218" height="150" class="entry-thumb" src="http://www.sunflowerstateradio.com/wp-content/uploads/2016/06/Smith-County-Map-218x150.jpg" srcset="http://www.sunflowerstateradio.com/wp-content/uploads/2016/06/Smith-County-Map-218x150.jpg 218w, http://www.sunflowerstateradio.com/wp-content/uploads/2016/06/Smith-County-Map-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt title="Smith County Commissioners &#8211; August 21, 2017"/></a></div> <a href="http://www.sunflowerstateradio.com/category/kdns/north-central-kansas-kdns/" class="td-post-category">KDNS Local News</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.sunflowerstateradio.com/2017/08/30/smith-county-commissioners-august-21-2017/" rel="bookmark" title="Smith County Commissioners &#8211; August 21, 2017">Smith County Commissioners &#8211; August 21, 2017</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.sunflowerstateradio.com/2017/08/30/2017-north-central-activities-association-football-preview/" rel="bookmark" title="2017 North Central Activities Association Football Preview"><img width="218" height="150" class="entry-thumb" src="http://www.sunflowerstateradio.com/wp-content/uploads/2015/06/football-5-1558132-1280x930-218x150.jpg" srcset="http://www.sunflowerstateradio.com/wp-content/uploads/2015/06/football-5-1558132-1280x930-218x150.jpg 218w, http://www.sunflowerstateradio.com/wp-content/uploads/2015/06/football-5-1558132-1280x930-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt title="2017 North Central Activities Association Football Preview"/></a></div> <a href="http://www.sunflowerstateradio.com/category/1-kansas-sports/" class="td-post-category">Kansas Sports</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.sunflowerstateradio.com/2017/08/30/2017-north-central-activities-association-football-preview/" rel="bookmark" title="2017 North Central Activities Association Football Preview">2017 North Central Activities Association Football Preview</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.sunflowerstateradio.com/2017/08/29/mitchell-county-commissioners-briefed-on-local-srt/" rel="bookmark" title="Mitchell County Commissioners Briefed On Local SRT"><img width="218" height="150" class="entry-thumb" src="http://www.sunflowerstateradio.com/wp-content/uploads/2016/09/Mitchell-Map-218x150.jpg" srcset="http://www.sunflowerstateradio.com/wp-content/uploads/2016/09/Mitchell-Map-218x150.jpg 218w, http://www.sunflowerstateradio.com/wp-content/uploads/2016/09/Mitchell-Map-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt title="Mitchell County Commissioners Briefed On Local SRT"/></a></div> <a href="http://www.sunflowerstateradio.com/category/kdns/north-central-kansas-kdns/" class="td-post-category">KDNS Local News</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.sunflowerstateradio.com/2017/08/29/mitchell-county-commissioners-briefed-on-local-srt/" rel="bookmark" title="Mitchell County Commissioners Briefed On Local SRT">Mitchell County Commissioners Briefed On Local SRT</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_59a716759199a" data-td_block_id="td_uid_4_59a716759199a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_59a716759199a" data-td_block_id="td_uid_4_59a716759199a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_7_59a71676371d0_rand td-pb-border-top td_block_template_10" data-td-block-uid="td_uid_7_59a71676371d0"><div class="td-block-title-wrap"></div><div class="td_mod_wrap"><p><center><script type="text/javascript" src="http://www.sunflowerstateradio.com/playerpopup.js"></script><a href="javascript:popUpplayer('http://cloudrad.io/kdcountry94/player')"><img src="http://www.sunflowerstateradio.com/wp-content/uploads/2016/12/kdns-listen-live-small.png" alt="KDNS-FM" width="150" height="150"/></a><script type="text/javascript" src="http://www.sunflowerstateradio.com/playerpopup.js"></script><a href="javascript:popUpplayer('http://cloudrad.io/kzdy-fm/player')"><img src="http://www.sunflowerstateradio.com/wp-content/uploads/2016/12/kzdy-listen-live-small.png" alt="KZDY-FM" width="150" height="150"/></a></center></p>
</div></div><aside class="td_block_template_10 widget widget_text"> <div class="textwidget"><center><a href="http://www.sunflowerstateradio.com/kdns" target="_self"><img src="http://www.sunflowerstateradio.com/wp-content/uploads/2016/06/backto-kdcountry94.png" alt class="GeneratedImage"/></a></center>
<center><a href="http://www.sunflowerstateradio.com/kzdy" target="_self"><img src="http://www.sunflowerstateradio.com/wp-content/uploads/2016/06/backto-z963thelake.png" alt class="GeneratedImage"/></a></center></div>
</aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_8_59a716763748f_rand td-social-style8 td-social-boxed td-social-font-icons td-pb-border-top td_block_template_10">
<style>
.td_uid_8_59a716763748f_rand .td-block-title > * {
                color: #FFFFFF !important;
            }
</style><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">1,778</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/kdcountry94" target="_blank">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">466</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/kdcountry94" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">5</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="http://www.youtube.com/KNDY1570" target="_blank">Subscribe</a></span></div></div></div></div> <aside class="td_block_template_10 widget tribe-events-adv-list-widget"><h4 class="td-block-title"><span>KD Country 94 Broadcast Calendar</span></h4>

<div class="type-tribe_events post-118242 tribe-clearfix tribe-events-category-kdns-fm tribe-events-venue-117186 tribe-events-organizer-116992 tribe-events-first tribe-events-last">
<div class="tribe-mini-calendar-event event-0  first  last ">
<div class="list-date">
<span class="list-dayname">
Sep </span>
<span class="list-daynumber">01</span>
</div>
<div class="list-info">
<h2 class="tribe-events-title">
<a href="http://www.sunflowerstateradio.com/event/the-high-school-football-express/2017-09-01/" rel="bookmark">The High School Football Express</a>
</h2>
<div class="tribe-events-duration">
<span class="tribe-event-date-start">September 1 @ 5:40 PM</span> - <span class="tribe-event-time">6:30 PM</span> </div>

<div class="tribe-events-location tribe-section-s">
<span class="tribe-events-venue"><a href="http://www.sunflowerstateradio.com/venue/94-1-kdns-fm/" title="94.1 KDNS-FM &#8211; Glen Elder">94.1 KDNS-FM &#8211; Glen Elder</a></span> </div>
</div>
</div> 
</div>

<div class="type-tribe_events post-118252 tribe-clearfix tribe-events-category-kdns-fm tribe-events-venue-117186 tribe-events-organizer-116992 tribe-events-first tribe-events-last">
<div class="tribe-mini-calendar-event event-0  first  last ">
<div class="list-date">
<span class="list-dayname">
Sep </span>
<span class="list-daynumber">01</span>
</div>
<div class="list-info">
<h2 class="tribe-events-title">
<a href="http://www.sunflowerstateradio.com/event/the-high-school-football-pregame-show/2017-09-01/" rel="bookmark">The High School Football Pregame Show</a>
</h2>
<div class="tribe-events-duration">
<span class="tribe-event-date-start">September 1 @ 6:30 PM</span> - <span class="tribe-event-time">7:00 PM</span> </div>

<div class="tribe-events-location tribe-section-s">
<span class="tribe-events-venue"><a href="http://www.sunflowerstateradio.com/venue/94-1-kdns-fm/" title="94.1 KDNS-FM &#8211; Glen Elder">94.1 KDNS-FM &#8211; Glen Elder</a></span> </div>
</div>
</div> 
</div>

<div class="type-tribe_events post-118204 tribe-clearfix tribe-events-category-kdns-fm tribe-events-venue-117186 tribe-events-organizer-116992 tribe-events-first tribe-events-last">
<div class="tribe-mini-calendar-event event-0  first  last ">
<div class="list-date">
<span class="list-dayname">
Sep </span>
<span class="list-daynumber">01</span>
</div>
<div class="list-info">
<h2 class="tribe-events-title">
<a href="http://www.sunflowerstateradio.com/event/hsfb-pike-valley-at-lakeside/" rel="bookmark">HSFB: Pike Valley at Lakeside</a>
</h2>
<div class="tribe-events-duration">
<span class="tribe-event-date-start">September 1 @ 7:00 PM</span> - <span class="tribe-event-time">9:30 PM</span> </div>

<div class="tribe-events-location tribe-section-s">
<span class="tribe-events-venue"><a href="http://www.sunflowerstateradio.com/venue/94-1-kdns-fm/" title="94.1 KDNS-FM &#8211; Glen Elder">94.1 KDNS-FM &#8211; Glen Elder</a></span> </div>
</div>
</div> 
</div>

<div class="type-tribe_events post-117195 tribe-clearfix tribe-events-category-kdns-fm tribe-events-venue-117186 tribe-events-organizer-116356 tribe-events-first tribe-events-last">
<div class="tribe-mini-calendar-event event-0  first  last ">
<div class="list-date">
<span class="list-dayname">
Sep </span>
<span class="list-daynumber">03</span>
</div>
<div class="list-info">
<h2 class="tribe-events-title">
<a href="http://www.sunflowerstateradio.com/event/country-countdown-usa/2017-09-03/" rel="bookmark">Country Countdown USA</a>
</h2>
<div class="tribe-events-duration">
<span class="tribe-event-date-start">September 3 @ 1:00 PM</span> - <span class="tribe-event-time">4:00 PM</span> </div>

<div class="tribe-events-location tribe-section-s">
<span class="tribe-events-venue"><a href="http://www.sunflowerstateradio.com/venue/94-1-kdns-fm/" title="94.1 KDNS-FM &#8211; Glen Elder">94.1 KDNS-FM &#8211; Glen Elder</a></span> </div>
</div>
</div> 
</div>

<div class="type-tribe_events post-117254 tribe-clearfix tribe-events-category-kdns-fm tribe-events-venue-117186 tribe-events-organizer-116356 tribe-events-first tribe-events-last">
<div class="tribe-mini-calendar-event event-0  first  last ">
<div class="list-date">
<span class="list-dayname">
Sep </span>
<span class="list-daynumber">03</span>
</div>
<div class="list-info">
<h2 class="tribe-events-title">
<a href="http://www.sunflowerstateradio.com/event/country-gold-with-terri-clark/2017-09-03/" rel="bookmark">Country Gold With Terri Clark</a>
</h2>
<div class="tribe-events-duration">
<span class="tribe-event-date-start">September 3 @ 5:00 PM</span> - <span class="tribe-event-time">9:00 PM</span> </div>

<div class="tribe-events-location tribe-section-s">
<span class="tribe-events-venue"><a href="http://www.sunflowerstateradio.com/venue/94-1-kdns-fm/" title="94.1 KDNS-FM &#8211; Glen Elder">94.1 KDNS-FM &#8211; Glen Elder</a></span> </div>
</div>
</div> 
</div>
<p class="tribe-events-widget-link">
<a href="http://www.sunflowerstateradio.com/events/category/glen-elder/kdns-fm/" rel="bookmark">
View More&hellip; </a>
</p>
</aside><script type="application/ld+json">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</script><aside class="td_block_template_10 widget tribe-events-adv-list-widget"><h4 class="td-block-title"><span>Z-96.3 Broadcast Calendar</span></h4>

<div class="type-tribe_events post-116953 tribe-clearfix tribe-events-category-kzdy-fm tribe-events-organizer-116356 tribe-events-first tribe-events-last">
<div class="tribe-mini-calendar-event event-0  first  last ">
<div class="list-date">
<span class="list-dayname">
Thu </span>
<span class="list-daynumber">31</span>
</div>
<div class="list-info">
<h2 class="tribe-events-title">
<a href="http://www.sunflowerstateradio.com/event/nfl-titans-at-chiefs/" rel="bookmark">NFL: Titans at Chiefs (Preseason)</a>
</h2>
<div class="tribe-events-duration">
<span class="tribe-event-date-start">August 31 @ 7:30 PM</span> - <span class="tribe-event-time">10:30 PM</span> </div>

</div>
</div> 
</div>

<div class="type-tribe_events post-118224 tribe-clearfix tribe-events-category-kzdy-fm tribe-events-venue-117891 tribe-events-organizer-116992 tribe-events-first tribe-events-last">
<div class="tribe-mini-calendar-event event-0  first  last ">
<div class="list-date">
<span class="list-dayname">
Sep </span>
<span class="list-daynumber">01</span>
</div>
<div class="list-info">
<h2 class="tribe-events-title">
<a href="http://www.sunflowerstateradio.com/event/hsfb-chase-co-at-st-johnstipton-in-tipton/" rel="bookmark">HSFB: Chase Co. at St. John&#8217;s/Tipton (In Tipton)</a>
</h2>
<div class="tribe-events-duration">
<span class="tribe-event-date-start">September 1 @ 7:00 PM</span> - <span class="tribe-event-time">9:30 PM</span> </div>

</div>
</div> 
</div>

<div class="type-tribe_events post-118884 tribe-clearfix tribe-events-category-kndy-fm tribe-events-category-kzdy-fm tribe-events-first tribe-events-last">
<div class="tribe-mini-calendar-event event-0  first  last ">
<div class="list-date">
<span class="list-dayname">
Sep </span>
<span class="list-daynumber">02</span>
</div>
<div class="list-info">
<h2 class="tribe-events-title">
<a href="http://www.sunflowerstateradio.com/event/cfb-southeast-missouri-state-at-kansas/" rel="bookmark">CFB: Southeast Missouri State at Kansas</a>
</h2>
<div class="tribe-events-duration">
<span class="tribe-event-date-start">September 2 @ 6:00 PM</span> </div>

</div>
</div> 
</div>

<div class="type-tribe_events post-117009 tribe-clearfix tribe-events-category-kzdy-fm tribe-events-venue-117011 tribe-events-organizer-116992 tribe-events-first tribe-events-last">
<div class="tribe-mini-calendar-event event-0  first  last ">
<div class="list-date">
<span class="list-dayname">
Sep </span>
<span class="list-daynumber">07</span>
</div>
<div class="list-info">
<h2 class="tribe-events-title">
<a href="http://www.sunflowerstateradio.com/event/nfl-chiefs-at-patriots/" rel="bookmark">NFL: Chiefs at Patriots</a>
</h2>
<div class="tribe-events-duration">
<span class="tribe-event-date-start">September 7 @ 7:30 PM</span> - <span class="tribe-event-time">10:30 PM</span> </div>

</div>
</div> 
</div>

<div class="type-tribe_events post-118226 tribe-clearfix tribe-events-category-kzdy-fm tribe-events-venue-117891 tribe-events-organizer-116992 tribe-events-first tribe-events-last">
<div class="tribe-mini-calendar-event event-0  first  last ">
<div class="list-date">
<span class="list-dayname">
Sep </span>
<span class="list-daynumber">08</span>
</div>
<div class="list-info">
<h2 class="tribe-events-title">
<a href="http://www.sunflowerstateradio.com/event/hsfb-beloit-at-ellsworth/" rel="bookmark">HSFB: Beloit at Ellsworth</a>
</h2>
<div class="tribe-events-duration">
<span class="tribe-event-date-start">September 8 @ 7:00 PM</span> - <span class="tribe-event-time">9:30 PM</span> </div>

</div>
</div> 
</div>
<p class="tribe-events-widget-link">
<a href="http://www.sunflowerstateradio.com/events/category/glen-elder/kzdy-fm/" rel="bookmark">
View More&hellip; </a>
</p>
</aside><script type="application/ld+json">
[{"@context":"http://schema.org","@type":"Event","name":"NFL: Titans at Chiefs (Preseason)","description":"&lt;p&gt;Kansas City Chiefs Football on Z-96.3 The Lake. Streaming of Chiefs Football on Z-96.3 The Lake is prohibited.&lt;/p&gt;\\n","image":"http://www.sunflowerstateradio.com/wp-content/uploads/2015/06/chiefs-calendar-logo.png","url":"http://www.sunflowerstateradio.com/event/nfl-titans-at-chiefs/","startDate":"2017-09-01T00:30:00+00:00","endDate":"2017-09-01T03:30:00+00:00","organizer":{"@type":"Person","name":"Sunflower State Radio","description":"","url":"http://www.sunflowerstateradio.com/organizer/sunflower-state-radio/","telephone":"785-562-2361","email":"st&#117;&#100;&#105;&#111;&#64;&#107;n&#100;y&#114;a&#100;&#105;o&#46;&#99;&#111;&#109;","sameAs":"http://www.sunflowerstateradio.com"}},{"@context":"http://schema.org","@type":"Event","name":"HSFB: Chase Co. at St. John&#8217;s/Tipton (In Tipton)","description":"&lt;p&gt;High School Football on Z-96.3 The Lake. Download our Z-96.3 The Lake mobile app to take our broadcasts on the road.&lt;/p&gt;\\n","url":"http://www.sunflowerstateradio.com/event/hsfb-chase-co-at-st-johnstipton-in-tipton/","startDate":"2017-09-02T00:00:00+00:00","endDate":"2017-09-02T02:30:00+00:00","location":{"@type":"Place","name":"96.3 KZDY-FM &#8211; Cawker City","description":"","url":"http://www.sunflowerstateradio.com/venue/96-3-kzdy-fm-cawker-city/","address":{},"telephone":"","sameAs":""},"organizer":{"@type":"Person","name":"KDNS &#038; KZDY","description":"","url":"http://www.sunflowerstateradio.com/organizer/kdns-kzdy/","telephone":"785-545-3220","email":"&#107;&#100;ns&#107;&#122;d&#121;&#64;n&#99;&#107;cn&#46;c&#111;&#109;","sameAs":"http://www.kdcountry94.com"}},{"@context":"http://schema.org","@type":"Event","name":"CFB: Southeast Missouri State at Kansas","description":"&lt;p&gt;Kansas Jayhawk Football on FM 95.5 KNDY. No streaming of Kansas Jayhawk Football available via our website or mobile apps.&lt;/p&gt;\\n","url":"http://www.sunflowerstateradio.com/event/cfb-southeast-missouri-state-at-kansas/","startDate":"2017-09-02T23:00:00+00:00","endDate":"2017-09-02T23:00:00+00:00"},{"@context":"http://schema.org","@type":"Event","name":"NFL: Chiefs at Patriots","description":"&lt;p&gt;Kansas City Chiefs Football from the Chiefs/FOX Football Radio Network. Due to NFL Restrictions, streaming of Kansas City Chiefs football is prohibited on our website.&lt;/p&gt;\\n","image":"http://www.sunflowerstateradio.com/wp-content/uploads/2015/06/chiefs-calendar-logo.png","url":"http://www.sunflowerstateradio.com/event/nfl-chiefs-at-patriots/","startDate":"2017-09-08T00:30:00+00:00","endDate":"2017-09-08T03:30:00+00:00","location":{"@type":"Place","name":"Gillette Stadium","description":"","url":"http://www.sunflowerstateradio.com/venue/gillette-stadium/","address":{"streetAddress":"1 Patriot Pl","addressLocality":"Foxborough","addressRegion":"MA","postalCode":"02035","addressCountry":"United States"},"geo":{"@type":"GeoCoordinates","latitude":42.091188,"longitude":-71.266889},"telephone":"","sameAs":"http://www.gillettestadium.com/"},"organizer":{"@type":"Person","name":"KDNS &#038; KZDY","description":"","url":"http://www.sunflowerstateradio.com/organizer/kdns-kzdy/","telephone":"785-545-3220","email":"&#107;d&#110;&#115;k&#122;&#100;y&#64;nc&#107;c&#110;&#46;&#99;om","sameAs":"http://www.kdcountry94.com"}},{"@context":"http://schema.org","@type":"Event","name":"HSFB: Beloit at Ellsworth","description":"&lt;p&gt;High School Football on Z-96.3 The Lake. Download the Z-96.3 The Lake mobile app to take our broadcasts on the road.&lt;/p&gt;\\n","url":"http://www.sunflowerstateradio.com/event/hsfb-beloit-at-ellsworth/","startDate":"2017-09-09T00:00:00+00:00","endDate":"2017-09-09T02:30:00+00:00","location":{"@type":"Place","name":"96.3 KZDY-FM &#8211; Cawker City","description":"","url":"http://www.sunflowerstateradio.com/venue/96-3-kzdy-fm-cawker-city/","address":{},"telephone":"","sameAs":""},"organizer":{"@type":"Person","name":"KDNS &#038; KZDY","description":"","url":"http://www.sunflowerstateradio.com/organizer/kdns-kzdy/","telephone":"785-545-3220","email":"kdn&#115;&#107;&#122;dy&#64;&#110;ck&#99;n&#46;&#99;o&#109;","sameAs":"http://www.kdcountry94.com"}}]
</script> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<aside class="td_block_template_10 widget widget_text"> <div class="textwidget"><p><span style="color: #cccccc;"><strong>KNDY AM &amp; FM</strong><br/>
937 Jayhawk Road<br/>
Marysville, KS 66508</span></p>
<p><span style="color: #cccccc;">(785) 562-2361 (Business)<br/>
1-800-905-8020 (95.5 Requests)<br/>
1-888-534-7664 (94.1 Requests)<br/>
<a href="http://www.sunflowerstateradio.com/kndy-contact/">Click To E-Mail Us</a></span></p>
</div>
</aside> </div>
<div class="td-pb-span4">
<aside class="td_block_template_10 widget widget_text"> <div class="textwidget"><p><b>KDNS-FM &#038; KZDY-FM</b><br/>
1937 U.S. Highway 24<br/>
Glen Elder, KS 67446</p>
<p>(785) 545-3220 (Business)<br/>
1-800-905-8020 (94.1 FM Requests)<br/>
1-800-374-5888 (96.3 FM Requests)<br/>
<a href="http://www.sunflowerstateradio.com/kdns-contact/">Click To E-Mail Us</a></p>
</div>
</aside> </div>
<div class="td-pb-span4">
<aside class="td_block_template_10 widget widget_text"> <div class="textwidget"><p><strong>KQNK AM &amp; FM</strong><br/>
17038 KQNK Road<br/>
Norton, KS 67654</p>
<p>(785) 877-3378 (Business)<br/>
1-877-720-5665 (Requests)<br/>
<a href="http://www.sunflowerstateradio.com/kqnk-contact/">Click To E-Mail Us</a></p>
</div>
</aside> </div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.sunflowerstateradio.com/"><img class="td-retina-data" src="http://www.sunflowerstateradio.com/wp-content/uploads/2017/02/2017-ssr-large-logo2.png" data-retina="http://www.sunflowerstateradio.com/wp-content/uploads/2017/02/2017-ssr-large-logo2.png" alt title width/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Sunflower State Radio is a digital production of Dierking Communications, Inc. covering the rural areas of Kansas from our broadcast studios in Marysville, Glen Elder and Norton, Kansas.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/sunflowerstateradio/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.sunflowerstateradio.com/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/sunflowerradio" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/1570kndy" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
Copyright 2017 Dierking Communications, Inc. </div>
</div>
</div>
</div>
</div>
<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>

<script type="text/javascript"> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><script type="text/javascript">
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":0,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"sunflowerstateradio.com","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0}};
/* ]]> */
</script>
<script type="text/javascript" src="http://www.sunflowerstateradio.com/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.1.1.1"></script>
<script type="text/javascript" src="http://www.sunflowerstateradio.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1"></script>
<script type="text/javascript" src="http://www.sunflowerstateradio.com/wp-includes/js/comment-reply.min.js?ver=e7df779f33863d4e523976eb4610ecf7"></script>
<script type="text/javascript" src="http://www.sunflowerstateradio.com/wp-includes/js/wp-embed.min.js?ver=e7df779f33863d4e523976eb4610ecf7"></script>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-76767367-1', 'auto');
  ga('send', 'pageview');
</script>


<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[118908]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.sunflowerstateradio.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.sunflowerstateradio.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<style>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</style>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_59a716779424a"></textarea>
<div id="td_live_css_uid_1_59a716779424a" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_59a716779424a');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_59a716779424a");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>